tests: add test_echo_tcp_sendmmsg_recvmmsg
[socket_wrapper.git] / tests / CMakeLists.txt
index 2f98af1460163dad8b6da891160b05da7b41c5b8..175b7cff81a5b717c653742bbcb69a717af99d25 100644 (file)
@@ -48,6 +48,7 @@ set(SWRAP_TESTS
     test_echo_tcp_bind
     test_echo_tcp_socket_options
     test_echo_tcp_sendmsg_recvmsg
+    test_echo_tcp_sendmmsg_recvmmsg
     test_echo_tcp_write_read
     test_echo_tcp_writev_readv
     test_echo_tcp_get_peer_sock_name